Quelle est la configuration requise pour utiliser eASy Conference

Quelle est la configuration requise pour utiliser eASy Conference

Quelle est la configuration requise pour utiliser eASy Conference 150 150 a.doclot

Les participants ne doivent rien installer. Un simple navigateur web suffit. Finies les réunions vidéo qui ne fonctionnent qu’un fois sur dix eASy Conference est compatible Windows, Mac OSx, Linux et Android. L’utilisation de notre service nécessite une version récente des navigateurs Google Chrome, Mozilla Firefox ou Opera. Notre service sera prochainement disponible sur Edge et Safari étant donné que Microsoft et Apple se sont engagés à supporter bientôt la norme WebRTC.

    Société :

    Nom :*

    Prénom :*

    Email :*

    N°GSM :*

    Choisissez l'objet de votre message : *

    Votre message :

    Envoyez un fichier :

    [recaptcha]

    Préférences

    Quand vous visitez un site, certaines informations sont gardées en mémoire par votre navigateur sous forme de cookies. Vous pouvez changer ici vos préférences. Il se pourrait que bloquer ces cookies ait un impact sur votre expérience utilisateur et sur les services que nous offrons.

    Cliquez ou désactiver les contenue personnalisé.

    Cliquez pour activer ou désactiver le tracking vers Google Analytics.

    Cliquez pour activer ou désactiver Google Fonts.

    Cliquez pour activer ou désactiver Google Maps.

    Cliquez pour activer ou désactiver les vidéos incorporées.

     
     
     
    En poursuivant votre navigation sur ce site, vous acceptez l’utilisation des cookies permettant le partage de votre expérience, ainsi que le bon fonctionnement et la mesure d’audience de notre site internet.